• <xmp id="suw2w"><table id="suw2w"></table>
  • <xmp id="suw2w"><bdo id="suw2w"></bdo>
    頂部左側

    什么是跟莊吃肉指標公式?(圖文)行情軟件

    2020-02-18 12:26:10 閱讀()
    導讀:什么是跟莊吃肉指標公式?感謝跟莊戰法直揪間老師的分享,很有價值的一個指標公式。股票這玩意兒,真的是讓人又愛又恨,在不投資的人眼里,它是一種很好的致富方式,而在大多數投資者眼

    什么是跟莊吃肉指標公式?感謝跟莊戰法直揪間老師的分享,很有價值的一個指標公式。股票這玩意兒,真的是讓人又愛又恨,在不投資的人眼里,它是一種很好的致富方式,而在大多數投資者眼里,它就是典型的“韭菜地”..十個投資股票的人中有九個在賠錢。作為投資人,我們聽過“跟莊吃肉”這句話..幾乎所有的投資者都希望能夠跟上莊家的步伐。但如果你想“跟莊吃肉”,你必須跟進,當經銷商在吸籌時購買!那么,如何判斷莊家是否在吸籌??


    1.底部漸變熱和吸屑


    經過長時間的下跌,或者快速下跌,然后走出窄幅震蕩,交易量也在極度萎縮,如果后者仍然保持這種弱勢震蕩,但發現底部有點高,那么很可能是莊在吮吸。震蕩是讓我們的投資者拋出籌碼,底部逐漸抬高的官方銀行家吸走最好的證據..

    2.橫盤籌碼

    莊家認為成本越低越好,但如果一些頑固的散戶不想交出籌碼,那么銀行家就必須提高自己的吸力成本,這一次將采取第二次箱體震蕩來吸。跟莊吃肉指標公式源碼如下

    跟莊吃肉指標公式VAR1:=EMA(EMA(CLOSE,13),13);

    控盤:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

    STICKLINE(控盤<0,控盤,0,1,1),COLOR00FF00;

    STICKLINE(控盤>REF(控盤,1) AND 控盤<0,控盤,0,1,1),COLORFF00FF;

    無莊控盤:=控盤<0;

    STICKLINE(控盤>REF(控盤,1) AND 控盤>0,控盤,0,1,1),COLOR0000FF;

    有莊控盤:=控盤>REF(控盤,1) AND 控盤>0;

    {操盤手公式網-最牛股票公式學習網站 www.stock87.com}

    VAR2:=100*WINNER(CLOSE*0.95);

    STICKLINE(控盤<REF(控盤,1) AND 控盤>0,控盤,0,1,1),COLORFFFF00;

    主力出貨:=控盤<REF(控盤,1) AND 控盤>0;

    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0,1,1),COLOR00FFFF;

    高度控盤: VAR2>50 AND COST(85)<CLOSE AND 控盤>0,COLOR00FFFF,LINETHICK2;

    A10:=CROSS(控盤,0);

    控盤B:=FILTER(IF(A10,1,0),5);

    {分時價格原碼}

    JJ:=DYNAINFO(11);

    {波段買賣原碼}

    P:=55;S:=8;M1:=3;

    財:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2;

    神:=EMA(財,M1),COLORGREEN,LINETHICK1;

    DRAWBAND(財,RGB(255,0,0),神,RGB(0,100,50));

    {股價與均線偏離買賣條件}

    BTJ1:=(C-JJ)/JJ<-0.03;

    BTJ11:=(C-JJ)/JJ<-0.03;

    BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;

    STJ1:=(C-JJ)/JJ>0.005;

    {控盤買賣條件}

    STJ01:=控盤<REF(控盤,1)  AND 控盤>0.5;

    STJ02:=控盤>0;

    BTJ2:=控盤>REF(控盤,1) AND 控盤<-0.2;

    BTJ22:=控盤>REF(控盤,1) AND 控盤<0 ;

    {波段買賣條件}

    BTJ3:=CROSS(財,神) AND  財<-0.3;

    BTJ32:=CROSS(財,神) AND  財<-0.1;

    STJ31:=CROSS(神,財);

    STJ32:=CROSS(神,財) AND  財>1.618;

    {以下為信號};

    BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);

    BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);

    BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);

    DRAWTEXT(BTJ811,神*1.2,'↑跟莊吃肉'),COLORWHITE;

    DRAWTEXT(BTJ81,神,'↑買底'),COLORRED;STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);

    STJ82:=FILTER(STJ02 AND STJ32 ,13);

    STJ83:=STJ81 AND STJ82;

    DRAWTEXT(STJ83,神,'↓賣'),COLOR00FF00;

    DIFF: (EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED;

    DEA: EMA(DIFF,3),COLORGREEN;

    莊:= BTJ11 AND BTJ2 AND BTJ3;

    跟莊吃肉:FILTER(莊,55),COLORWHITE;

    DRAWTEXT(BTJ811,跟莊吃肉,'跟莊吃肉'),COLORWHITE;


    免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

    熱門TAGS

    更多>>
    公式頻道
    股票軟件
    配資資訊
    財經頻道
    股票開戶
    理財頻道
    股票入門
    技術分析
    技術進階
    高手養成
    配資平臺
    娇小的被粗暴的灌满
  • <xmp id="suw2w"><table id="suw2w"></table>
  • <xmp id="suw2w"><bdo id="suw2w"></bdo>