• <xmp id="suw2w"><table id="suw2w"></table>
  • <xmp id="suw2w"><bdo id="suw2w"></bdo>
    頂部左側

    通達信升級版 金牛共振選股/副圖指標源碼貼圖(圖文)黃金

    2020-02-17 19:50:08 閱讀()
    導讀: 指標源碼不帶未來函數 僅供參考 不作為買入依據,謹慎!大家都知道在股市里面是沒有100%的 講究概率,我作為一名普通投資者,有好的東西愿意和大家一起分享選股---副圖 都可以使

    指標源碼不帶未來函數 僅供參考 不作為買入依據,謹慎!大家都知道在股市里面是沒有100%的 講究概率,我作為一名普通投資者,有好的東西愿意和大家一起分享

    選股---副圖 都可以使用

    安裝方法-- 公式管理
    ---條件選股 ,
     安裝即可使用,, 指標升級了,給大家一起共同進步!,祝大家2020投資愉快?。?!

     金牛共振升級板
     多頭:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,5)>REF(MA(C,5),1);
    突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;
     A1:=CROSS(MA(C,5),MA(C,10));
     A2:=CROSS(MACD.DIF,MACD.DEA);
     A3:=DYNAINFO(4)/DYNAINFO(3)<=1.03;
    均價:=DYNAINFO(11)*(1+0.021);

    ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
    金牛:DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均價,1,0)AND 多頭 AND 突破前高 AND A1 AND A2 AND ST;

     

    通達信升級版 金牛共振選股/副圖指標源碼貼圖

    通達信升級版 金牛共振選股/副圖指標源碼貼圖



    免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

    熱門TAGS

    更多>>
    公式頻道
    股票軟件
    配資資訊
    財經頻道
    股票開戶
    理財頻道
    股票入門
    技術分析
    技術進階
    高手養成
    配資平臺
    娇小的被粗暴的灌满
  • <xmp id="suw2w"><table id="suw2w"></table>
  • <xmp id="suw2w"><bdo id="suw2w"></bdo>